Jquery 1.12.4 behaviour


#1

I try using RetirJs It alert me there is a common vulunrabilitie in the jquery version
this issue has been found here
==> https://github.com/jquery/jquery/issues/2432
As I understand it’s may have the impact of the XSS , but Is there is an exploit for it to proof it’s a vulunrabilitie ?